Ekki er hægt að keyra skýrsluskilakerfið - forkröfur ekki uppfylltar

Forkröfurnar eru eftirfarandi:
 
  • .NET Framework 4.0 (eða nýrra)
  • Internet Explorer vafri
Ef þú telur þig vera með réttan vafra og viðeigandi viðbót getur þú smellt hér til að ræsa Skýrsluskilakerfið hérna.
 
Vinsamlegast gættu þess að þessi skilyrði séu uppfyllt og prófaðu svo að keyra skýrsluskilakerfið aftur frá þjónustusíðum FME.
 


Unable to start the Report Delivery system - the prerequisites are not met

The following prerequisites are required:
 
  • .NET Framework 4.0 (or later)
  • Internet Explorer browser
If you assume that the browser is of correct version and required extension is installed you can start the Report Delivery system here.
 
Please make sure the prerequisites are met, then try running the Report Delivery system from the FME's service pages.